• My account
    • (X)Sign in

      I am a returning customer at TYPO3 Multishop

      Enter your username and password here in order to log in on the website:

      Forgot your password?

      Not yet customer of TYPO3 Multishop?

      • Order history
      • Automatic generated e-mail history
      • Track your Order
      New at TYPO3 Multishop
You are here:

Help by translating Multishop in your local language

On the following page you can help by translating Multishop in your local language:

https://translation.typo3.org/projects/TYPO3.ext.multishop/

Spanish:

https://translation.typo3.org/es/TYPO3.ext.multishop/pi1/locallang.xlf

The following language are already translated by our supporters:

  • Dutch
  • German
  • French

Safe mode / DISABLE_EXEC_FUNCTION


Author Message
weirder
Jelle
Multishop newbie
Topic creator
registered since: 15.04.2013
Posts: 2
I am atm unable to get out of safe mode in multishop. Imagemagick seems to be working fine, disable_exec_function is set to 0 and I'm not sure where to go next.

Could someone point me in the right direction.

Thnx in advance,
J.
Written on: 15. 04. 2013 [17:46]
donslund
Jeppe Donslund
Multishop professional
registered since: 28.08.2013
Posts: 27
Did you find a solution? I am having the same problem.
Written on: 22. 01. 2014 [11:34]
weirder
Jelle
Multishop newbie
Topic creator
registered since: 15.04.2013
Posts: 2
Well, I do not know to be honest. Client withdrew, so work stopped. Not helpfull for you, but just so you know an answer isnt coming from here icon_wink.gif
Written on: 22. 01. 2014 [12:03]